Jump to content

Zadania


M4cias
 Share

Recommended Posts

Witam, gram od 2 dni na U5. Zaczynam robić zadania... pierwsze, drugie... dziesiate... nagle strona stała się pusta. Mam poprostu 4 "zaczątki" kolumn i całość pusta. Relogowałem, odswiezałem strone, probowałem tysiąca innych rzeczy... dalej to samo. Poprostu nie moge wziąśc/oddać kolejnego zadania bo nie wyświetla mi zawartości tej strony.

Pomocy.

Link to comment
Share on other sites

albo wystarczy usunąć ciasteczka ;P

 

spróbuj ctrl + f5

Jak dobrze pamiętam...

 

@down

 

Nic takiego nie sugerowałem,

nie mam czasu na gre, jest ostatni tydzien na poprawe ocen i nie mam czasu ne gre na nowym u5 więc nie wiem czy wina leży po Twojej stronie czy może stronie serwera.

Link to comment
Share on other sites

wybacz, nie jestem idiotą. 3 lata tech inf. robia swoje.

Wydaje mi sie ze to jest problem po stronie silnika a nie mojej : )

 

edit:

probowalem na 3 roznych pc'tach i mac'u.

rozne przegladarki.

to samo.

wyglada na to ze to w 100% wina silnika, albo jakis skrypt się posypał...

 

prosiłbym o szybką pomoc, ponieważ z tego co widze to kolega który zaczał grac 2h temu ma podobny problem z tym że u niego laduje się tylko ramka.

 

@ps.

z tego co widzialem w zródle strony wyglada na to że dostęp do zawartosci "zadania" mam poprostu zablokowany:

 

html {

display: block;

}

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.